MIUI Español

[DUDA] Sistema Android consume 72%

Desconectado jorgeydasio

  • Nada nuevo bajo el sol
  • Newbie
    • Mensajes: 32
  • JorgeyDasio
    • Ver Perfil
  • Votados: 1
Hace unos días que la batería no dura ni cerca de un día cuando antes duraba 2 y 3 días (lo unico que tengo activo es whatsapp)
Al mirar el consumo dice que el Sistema Android consume el 72% aún sin ningún servicio (gps, wifi, datos, etc)
¿Que puede hacer tal consumo?
Lo he reiniciado, apagado todas las aplicacione posibles y nada
Gracias por cualquier pista
Solo se que no se nada


Desconectado bootonoboot

  • Global Moderator
  • Hero Member
  • *****
    • Mensajes: 4400
  • #mifan
    • Ver Perfil
  • Votados: 490
Puede que tengas alguna aplicación drenando batería.Revisa las ultimas aplicaciones que instalaste.

Saludos.


Desconectado jorgeydasio

  • Nada nuevo bajo el sol
  • Newbie
    • Mensajes: 32
  • JorgeyDasio
    • Ver Perfil
  • Votados: 1

No he cambiado de rom, es la original que venia con el móvil
"Sistema Android" consume 72% de la batería batería.

« Última modificación: 16 de Septiembre de 17, 08:25:08 am por jorgeydasio »
Solo se que no se nada


Desconectado Jose_Antoni0

  • Global Moderator
  • Hero Member
  • *
    • Mensajes: 3121
  • #mifan Mi5 ceramic version #Gemini
    • Ver Perfil
  • Votados: 151
¿Qué rom llevas? ¿La has cambiado recientemente?

Enviado desde mi Kenzo vía Tapatalk



Desconectado jorgeydasio

  • Nada nuevo bajo el sol
  • Newbie
    • Mensajes: 32
  • JorgeyDasio
    • Ver Perfil
  • Votados: 1
Respondo todas las consultas en una:
a) solo he instalado Firefox, Simple Radio y un programita (no puedo decir el nombre) que no consumen nada ni se conectan automaticamente ni tienen permiso de nada. Ya los desinstalé a todos, reinicie y no cambia nada.
b) la rom es la de fábrica MIUI Global 8.51 VErsión Miui 8.5.3.0 (se actualizó sola hace pocos días) (OTA)

A veces llega al 82% del consumo.
En la noche lo dejo en "modo avión" y solo baja un 10% más o menos
Solo se que no se nada


Desconectado Jose_Antoni0

  • Global Moderator
  • Hero Member
  • *
    • Mensajes: 3121
  • #mifan Mi5 ceramic version #Gemini
    • Ver Perfil
  • Votados: 151
Reinstala la rom desde la app Updater.

Enviado desde mi Kenzo vía Tapatalk



Desconectado jorgeydasio

  • Nada nuevo bajo el sol
  • Newbie
    • Mensajes: 32
  • JorgeyDasio
    • Ver Perfil
  • Votados: 1
Lo hice, reinstalé la ultima rom y borró la mayoría de mis ajustes (como cada vez que se actualiza) pero sigue igual, varía entre 70% y 85% de consumo del "Sistema android".
Supongo que con el próximo update lo arreglarán.... espero. :-)
Ahora me está preocupando mucho más el volumen del micrófono que no me escuchan del otro lado y no encuentro lugar donde subir el mic.
No lo uso mucho para hablar así que no me había dado cuenta hasta hace unos días en que he recibido varias llamadas de diferentes personas y todos dicen lo mismo que no me escuchan y tengo que hablar a los gritos como cuando el teléfono era a manivela :-D
Solo se que no se nada


Desconectado Pikard

  • Jr. Member
  • **
    • Mensajes: 160
  • #mifan
    • Ver Perfil
  • Votados: 5
Pues lo único que se me ocurre a mi, es que se te haya estropeado la targeta SIM, a mi me pasó una vez, si puedes, prueba con otra.
Suerte.


Desconectado jorgeydasio

  • Nada nuevo bajo el sol
  • Newbie
    • Mensajes: 32
  • JorgeyDasio
    • Ver Perfil
  • Votados: 1
Es rarísimo el tema.
Después de cortar los permisos de conexciones automáticas a casi todos las app (solo 3 o 4 tienen permiso) y poner todo en el "frezzer" para que no se conecte sin permiso y bajar el brillo del 50% al 30% sigue indicando que el "Sistema Android" consume arriba del 70% sin embargo ahora la batería dura un par de dias como antes.
Eso si, cuando baja a menos del 50% las notificaciones no te llegan instantaneas pero al menos no tengo que andar corriendo porque me quedo sin bateria.
(OJO no tengo FB, ni Gmail ni nada que requiera notificaciones en tiempo real que no sea el whatsapp)
Solo se que no se nada


Desconectado Pikard

  • Jr. Member
  • **
    • Mensajes: 160
  • #mifan
    • Ver Perfil
  • Votados: 5
La última rom global, es una cagada en ese sentido, solo queda espera a que saquen de una vez el Nougat y que funcione bien. De momento, pruba de activar el modo de ahorro de batería "extremo", a mi me ha funcionado y no tengo ningún problema de notificaciones, se activa desde "Batería y rendimiento", luego en "Gestión de uso de la batería en aplicaciones", pulsando en la última opción varias veces, se activa el modo "Extremo"