MIUI Español

 [ROM-MI2A-v5][v3.11.22][OFICIAL] XIAOMI MI2A - Codename: (taurus)

trunk · 515 · 217939

Desconectado Altamont84

  • Novato
    • Mensajes: 61
  • MIUI Maniaco!
    • Ver Perfil
  • Votados: 18
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Buenas, acabo de instalar esta ROM y me sigue pasando un problema que me pasaba con la version 3.7 y es que tanto el twiter como el whatsapp se me cierran supuestamente por falta de recursos y me resulta muy extraño, ¿a ustedes les pasa lo mismo? ¿han encontrado alguna solución?

Saludos.

Yo tengo el mismo problema. pensaba que sería por la instalación y confiaba en que se arreglase actualizando. No debería tener problemas de RAM a ese nivel el teléfono. Pasa con muchas aplicaciones, por ejemplo la música se pausa si estoy usando el Chrome por que la cierra por falta de recursos. Y con el teclado lo mismo. A veces te desaparece y tienes que matar todo para poder volver a abrirlo.

no se si alguien tiene estos problemas. En cuanto actualice probaré a ver si va mejor.


Desconectado Exte3

  • Sr. Member
  • ****
    • Mensajes: 405
  • ^º.º^
    • Ver Perfil
  • Votados: 2
Me di cuenta que ahora las notificaciones del Messenger (Facebook) me llegan al instante y antes no lo hacían, aunque creo que tengo un problema parecido a lo que comentan anteriormente,  ya que se me cierran las burbujas de Messenger si uso por un rato otras aplicaciones :P

Enviado desde mi GT-P5110 usando Tapatalk 4



Desconectado mgijona

  • Newbie
    • Mensajes: 13
  • MIUI Maniaco!
    • Ver Perfil
  • Votados: 1
Hola,

Tengo la versión estable 3.5.31 y quería preguntaros si es recomendable actualizar a otra de las ROM más estables que hay disponible. Merece la pena? Hay grandes diferencias? Son necesarios los 3 wipes?

Gracias a todos.


Desconectado dark-arkero

  • Hero Member
  • *****
    • Mensajes: 1163
  • http://dark-arkero.esy.es
    • Ver Perfil
    • Dark-arkero
  • Votados: 23

Desconectado dark-arkero

  • Hero Member
  • *****
    • Mensajes: 1163
  • http://dark-arkero.esy.es
    • Ver Perfil
    • Dark-arkero
  • Votados: 23
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Que va. Esta es la pantalla que me sale

Mírate este hilo.
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
« Última modificación: 26 de Septiembre de 13, 16:47:32 pm por redber »


Desconectado Daikoku

  • Newbie
    • Mensajes: 16
  • MIUI Maniaco!
    • Ver Perfil
  • Votados: 1
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
El ecualizador solo funciona con música, no con la radio.

GRacias!


Desconectado Carquinyoli

  • Novato
    • Mensajes: 79
  • MIUI fan
    • Ver Perfil
  • Votados: 3
Hola, últimamente cuando sale una nueva versión, yo me instalo la 'estable' anterior  ;).
Así es que ahora estoy con la 3.9.6. Y sigo teniendo un problema con el Bluetooth (y el coche) que ya aparecía con la 3.8.2. El BT se empareja bien coche-telefono (lo emparejo como teléfono, no como dispositivo de audio), y si lo uso para reproducir mp3 desde el móvil, ningún problema.
Pero si escucho la radio del coche, cada 20 segundos o así, se oye un chispazo, se apaga la radio, se vuelve a encender, y cuando se empareja de nuevo con el móvil, otra vez lo mismo.

Trasteando un poco, me he dado cuenta de que la primera vez que emparejo el teléfono, recibo un mensaje en el móvil preguntado si deseo que MyRadiosat (la radio del coche) pueda acceder a los contactos, registro de llamadas, etc.

Si le digo que SÍ, es entonces cuando se producen los chispazos.
Si le digo que NO, entonces todo va con normalidad (a excepción que obviamente no se puede acceder a la guia en el teléfono desde el coche).

Alguien sabe algo de todo esto?
gracias
Xiaomi Mi2A - 3.9.27.es


Desconectado isidrofm

  • Novato
    • Mensajes: 65
  • MI2A
    • Ver Perfil
  • Votados: 1
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Hola, últimamente cuando sale una nueva versión, yo me instalo la 'estable' anterior  ;).
Así es que ahora estoy con la 3.9.6. Y sigo teniendo un problema con el Bluetooth (y el coche) que ya aparecía con la 3.8.2. El BT se empareja bien coche-telefono (lo emparejo como teléfono, no como dispositivo de audio), y si lo uso para reproducir mp3 desde el móvil, ningún problema.
Pero si escucho la radio del coche, cada 20 segundos o así, se oye un chispazo, se apaga la radio, se vuelve a encender, y cuando se empareja de nuevo con el móvil, otra vez lo mismo.

Trasteando un poco, me he dado cuenta de que la primera vez que emparejo el teléfono, recibo un mensaje en el móvil preguntado si deseo que MyRadiosat (la radio del coche) pueda acceder a los contactos, registro de llamadas, etc.

Si le digo que SÍ, es entonces cuando se producen los chispazos.
Si le digo que NO, entonces todo va con normalidad (a excepción que obviamente no se puede acceder a la guia en el teléfono desde el coche).

Alguien sabe algo de todo esto?
gracias

Yo he tenido la 3.8.2 algún tiempo, y ahora ya hace días la 3.9.6, y nunca he tenido ese problema.
Nu se... No tienes algún conocido con otro mi2a para probar? O tu mi2a en otro BT? (y si es el mismo coche mejor, jeje) Así podrías averiguar si el problema es el BT o el móvil


Desconectado dark-arkero

  • Hero Member
  • *****
    • Mensajes: 1163
  • http://dark-arkero.esy.es
    • Ver Perfil
    • Dark-arkero
  • Votados: 23
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Hola, últimamente cuando sale una nueva versión, yo me instalo la 'estable' anterior  ;).
Así es que ahora estoy con la 3.9.6. Y sigo teniendo un problema con el Bluetooth (y el coche) que ya aparecía con la 3.8.2. El BT se empareja bien coche-telefono (lo emparejo como teléfono, no como dispositivo de audio), y si lo uso para reproducir mp3 desde el móvil, ningún problema.
Pero si escucho la radio del coche, cada 20 segundos o así, se oye un chispazo, se apaga la radio, se vuelve a encender, y cuando se empareja de nuevo con el móvil, otra vez lo mismo.

Trasteando un poco, me he dado cuenta de que la primera vez que emparejo el teléfono, recibo un mensaje en el móvil preguntado si deseo que MyRadiosat (la radio del coche) pueda acceder a los contactos, registro de llamadas, etc.

Si le digo que SÍ, es entonces cuando se producen los chispazos.
Si le digo que NO, entonces todo va con normalidad (a excepción que obviamente no se puede acceder a la guia en el teléfono desde el coche).

Alguien sabe algo de todo esto?

Yo lo probado y sin problemas(el manos libres por BT  a la radio del coche)
Tiene toda la pinta de ser la radio.Un colega mio que no tiene BT(en la radio), lo tiene conectado por cable(RCA-mini jack) y le da el mismo uso solo para musica.
Es una solución.


Desconectado jgf78

  • Sr. Member
  • ****
    • Mensajes: 404
  • MIUI Maniaco!
    • Ver Perfil
  • Votados: 15
Yo lo uso con mi bt del coche din problemas,  tanto llamadas como música con todas las roms que le he puesto.
Me decantaría por la incompatibilidad del bt del coche.

Un saludo.



Desconectado Carquinyoli

  • Novato
    • Mensajes: 79
  • MIUI fan
    • Ver Perfil
  • Votados: 3
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Yo lo uso con mi bt del coche din problemas,  tanto llamadas como música con todas las roms que le he puesto.
Me decantaría por la incompatibilidad del bt del coche.

Un saludo.

Pero es que con la miui.es 3.5.10 no tenía problemas y funcionaba todo bien...
Xiaomi Mi2A - 3.9.27.es


Desconectado arwon

  • Newbie
    • Mensajes: 5
  • MIUI Maniaco!
    • Ver Perfil
  • Votados: 1
Hola a todos, me presento.

Me llamo arwon y soy nuevo en el foro. Me acabo de comprar el Mi2a y le he instalado el MIUI en español, la version 3.9.20.

Ahora viene mi problema, cuando me conecto a Instagram, Whatsapp, Pinterest, etc. mediante WIFI no me deja actualizar los contenidos, es decir, es como si no pillara la red WIFI (aunque esté conectado). Lo raro es que en las paginas web si me deja navegar. Pero si lo hago mediante 3G me deja sin problemas tanto en aplicaciones como en Web.

Resumiendo

WIFI - Aplicaciones NO, web SI
3G - Aplicaciones y web SI

Alguien sabe si será problema de la nueva version del MIUI o es cosa del terminal?.

Gracias por adelantado a todos.

Saludos


Desconectado maguierum

  • Newbie
    • Mensajes: 9
  • MIUI Maniaco!
    • Ver Perfil
  • Votados: 3
has probado a mirar la configuracion de cada aplicacion si la tienes puesta para que funcione solo en wifi o solo en 3g?????


Desconectado arwon

  • Newbie
    • Mensajes: 5
  • MIUI Maniaco!
    • Ver Perfil
  • Votados: 1
Hola.

Gracias por responder  ;)

Pues creo que tengo todos los permisos en ON.
Pero te refieres a ir una por una verificando que se puedan conectar por wifi o en ajustes generales dar todos los permisos a la aplicación? (esto último ya lo he hecho)


PD: Solucionado, era por la monitaoizacion de las aplicaciones, si desactivas la monitorizacion para wifi dejan de funcionar.

« Última modificación: 26 de Septiembre de 13, 13:04:37 pm por arwon »


Desconectado jbk

  • Newbie
    • Mensajes: 2
  • MIUI Maniaco!
    • Ver Perfil
  • Votados: 0
Hola chicos/as. Me ocurre con la v3.9.6 una cosa rara. No me deja bajar apk mediante datos 3G del playstore.  A poco que la aplicación pese más de un mega, siempre me sale el cartelito de descargar con wifi para evitar costes, le digo que no. Es entonces cuando intenta descargar pero...la descarga se me queda parada en estado ''esperando wifi''.

He probado a configurar desde seguridad/detallado/google playstore/ *2g*3g*wifi*coectar internet en 2º plano.
Borrando a caché del playstore,reiniciando...

Yendo a Seguridad/Descargas/Ajustes/limite de tamaño/20Mb...

¿Qué puede ser?