MIUI Español

Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - jelcojal

Páginas: 1 2 3 4
31
Mi Cámara / Re:[MOD-APP][Mi2/2S] PORT MIUICamara para ROMs NO MIUI de M1cha
« en: 04 de Febrero de 14, 10:41:03 am »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
alguien probo sobre otra base miui?

Yo he probado sobre otra rom miui, en un samsung galaxy s advance con base cyanogen 4.2.2 y la version miui del 4.1.3( no de miui.es, pues no la hay para este telefono :-[) y no funciona, se cierra encuanto intentas abrirla.

p.d.:sé que no va aqui, pero por mas vueltas que le he dado no encuentro un hilo que había visto sobre peticiones de roms, para otros modelos(Samsung galaxy s advance ;D), alguien podría pasarme el enlace??

32
Acabo de votar, que lo habia ido dejando.....

gracias a todos por el fantastico trabajo que hacéis

33
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
parece q el recovery no es compatible con el dualboot, asi q entre q no baja y esto, esperare aun nuevo recovery o rom

Pues entonces habrá que esperar :-[

34
Tuts y Guías / Re:[GUÍA] Comprobar MI2A falsos
« en: 29 de Octubre de 13, 21:07:18 pm »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Buenas jelcojal,

por lo que dices yo creo que si es un mi2a verdadero. Lo que dices de taurus puede ser normal, fijate en las nuevas imágenes del quick system info pro que puse del compañero javirozas en comparativa con las de mi falsificación.

Un saludo.

Gracias por tu opinión. la verdad yo también creo que es auténtico, de hecho programas como el dual switch que en teoria solo es para xiaomis funciona perfectamente, y de ser falso yo creo que no funcionaría, pero bueno surgió la duda y queria contrastar opiniones y quedar más satisfecho :)

35
A mi me esta siendo imposible descargarlo....debe ser mega, he tenido problemas para subir algún archivo hoy tambien

Enviado desde mi MI 2A usando Tapatalk No tienes permisos para ver los enlaces. Regístrate o Inicia sesión


36
Tuts y Guías / Re:[GUÍA] Comprobar MI2A falsos
« en: 25 de Octubre de 13, 10:07:15 am »
Bueno os presento mi caso, a ver si podéis sacarme de dudas:

Antes de nada decir, que no soy experto en estas lides ni mucho menos, y que estoy contento con el mi2a, que tengo.

Compré mi xiaomi m2a, hace 2 meses aprox. en xiaomi.es, por lo que en todo momento he dado por supuesto que es original, pero esta mañana dando vueltas por el foro, me dio por hacer las comprobaciones que aparecen aqui, y me han surgido dudas:

- saqué el numero de serie del menu*#*#64663#*#*: donde aparecia Serial No , que venia una clave de 12 simbolos combinando letras(2) y numeros(10), con esos datos me fui a No tienes permisos para ver los enlaces. Regístrate o Inicia sesión y desagradable sorpresa:

Resultados

La información que se introduce en la red de mijo no hay registros de venta, verifique y consulta.

Un tanto mosca, sigo mirando y comprobando las opciones qe aparecen en este completisimo manual ;), y todos los resultados indican que es autentico, el recovery venia mirecovery que cambié en su dia a cwn, al acceder al modo flashboot, sale el muñeco de xiaomi y pone flashboot.
Probé tambien antutu(23200) y quick system info y da resultados que indican que es autentico, salvo en device que pone taurus.

Al abrirlo para ver fisicamente las diferencias, vi que en la pegatina que hay debajo de la bateria, ademas del imei aparece un SN de doce digitos todos números, evidentemente distinto del número de serie que salía en el menu *#*#64663#*#*, con ese número compruebo de nuevo en No tienes permisos para ver los enlaces. Regístrate o Inicia sesión y sorpresa:


Resultados

Nombre del teléfono: teléfono mijo 2A
Código IMEI: 860954020XXXXXX
Tiempo de venta (el próximo single): 2013 -08-17 10:45:52 Compra en el momento equivocado?

Total que no sé que pensar....agradecería vuestras opiniones

37
     El bug de la pantalla, negra yo tambien lo sigo teniendo, la diferencia respecto a la primera versión, es que ahora no me pasa siempre, normalmente lo bloqueo, se apaga la pantalla y no pasa nada, es decir pulsas algun botón y la panatalla se encuende, pero de vez en cuando se queda apagada y toca apagar y volver a empezar.
     Me ha pasado tanto en Cm como con esta rom.

38
Tuts y Guías / Re:[INFO] Xiaomi Mi2A con LTE? - by dark-arkero
« en: 19 de Septiembre de 13, 13:26:54 pm »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
En el menú oculto *#*#4636#*#* o algo así, sale LTE y demás opciones seleccionables, para que sirven estas opciones??

Enviado desde mi GT-P5110 usando Tapatalk 4

No sé si aporta algo al tema, pero decir que he probado en mi viejo huawei g300, que tengo miui instalado, metiendo el  *#*#4636#*#* , sale el mismo menu, pero en la opcion de "informacion sobre el telefono, donde vieven el tipo de red preferido no apaece lte, y en el mi2a si aparecia

39
ROMs / Re:[MI2A] [AOSP] [JB 4.3] Rom AOSP 4.3 JB Stock Android - Multilang [09/09]
« en: 11 de Septiembre de 13, 11:59:09 am »
nuevas pruebas realizadas, sin exito de ningún tipo:
- hice format system y format data como me recomendaste redber
- he hecho todo desde cero deshabilitando y habilitando TrueDualBoot
- probé a instalar en system 1
- tambien descargué de nuevo las dos rom, aunq me parecia raro que fallasen las dos.

todas estas pruebas con el mismo resultado, en cuanto la pantalla se bloquea y no forma de que vuelva a encender, salvo quitar bateria o mantener pulsado un buen rato botón encender....
No te preocupes redber esperaremos a la proxima actualización a ver si se soluciona el tema, por suerte las miui.es van de fabula  :D ;)

40
ROMs / Re:[MI2A] [AOSP] [JB 4.3] Rom AOSP 4.3 JB Stock Android - Multilang [09/09]
« en: 10 de Septiembre de 13, 22:53:26 pm »
Intento aportar todo lo posible,si recuerdo algo mas ya edito:
Tengo activado dual boot
He hecho los tres wipes antes de instalar vía cwn, he probado a no instalar las gapps y el problema lo tengo igual
Las dos(esta y cyano) instaladas siempre en system2
Que me de cuenta me ha pasado siempre desde el primer momento
La ROM de sistem1 funciona perfectamente,en system2 he instalado una miui y la stock 4.1 y no dan el problema funcionando normalmente.
Mañana si tengo tiempo, hago backup de la ROM de system1,que es la uso normalmente y pruebo a instalar en system1 a ver que pasa y ya comento

41
ROMs / Re:[MI2A] [AOSP] [JB 4.3] Rom AOSP 4.3 JB Stock Android - Multilang [09/09]
« en: 10 de Septiembre de 13, 21:36:58 pm »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
No ser si es error mio pero cuando se bloquea el mobil despues no se puede desbloquear o no ser hacerlo...
Por lo demas de momento perfecto. Gracias por el aporte...
Por lo que comentas a mi me pasa lo mismo, con esta y con la cyano, una vez que se bloquea el movil y se apaga la pantalla, no hay forma de que la pantalla  encienda de nuevo,  tengo que dejar el botón de encender un buen rato hasta que reinicia el móvil.
Con la stock 4.1 no pasa.

42
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión

Uploaded with No tienes permisos para ver los enlaces. Regístrate o Inicia sesión

Lo dicho que o bien Antutu ha cambiado algo en las puntuaciones o nuestros mi2a se estan volviendo majaras :o

43
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Instale la ROM y todo perfecto, hice un test con antutu y creo que se le fue la pinza.


crei que era solo ami ;D, ayer hice el test con la3.8.2 y me salió una burrada similar, y hoy despues de actualizar, pues lo mismo entre 23.000-24.000puntitos!!!!

Me uno a los agradecimientos al staff de miui.es por lo que voy viendo sois fantásticos, a seguir igual ;)

44
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Tengo un problemilla.

Tengo la versión 3.8.2 y no me deja conectarme a Twitter a través de apps usando el Wi-Fi. Es como si no estuviera conectado, dándome error de red. Sin embargo, funciona perfectamente en otra cosas, como ahora, usando tapatalk. ¿Alguna idea de qué puede ser?

   Bueno pues me uno a este problema, creo q sea en el fondo por lo mismo,lo unico q yo a lo que no puedo conectarme es al google play store desde wiffi, pero con datos si.
He ido probando los consejos que le habeis dado al compañero dane-sd y ninguno me ha resultado, incluso he probado a descargar el play store e instalarlo de cero y nada.
   Con la stock de Android si puedo conectarme sin problema.
    El problema me surgió(lo detecté) ayer por la tarde, se me ocurre(no tengo ni idea de estos temas), si podrá afectar que ayer por la mañana activé la opción TrueDualBoot.
  Esta tarde espero probar si puedo conectarme a otra red wiffi distinta de la de casa y ya aporto la información.

P.D.: teng version 3.8.2


Mi problema no sé donde estaba, pero despues de instalar desde cero todo de nuevo en la misma version 3.8.2, funciona todo correcto por ahora, asi que imagino que haya sido algun problema con alguna aplicación que estuviese mal.
 El caso es que todo funcionando perfectamente por lo de ahora :), por si acaso he hecho un backup desde cwn, por si vuelvo a tener problems, tener un punto desde donde recuperar ;)

45
Acabo de probar las dos cosas y no ha habido suerte, a ver esta tarde que intentaré conectarme en el wiffi de mi cuñado, a ver si alli puedo.
Gracias en todo caso ;)

Páginas: 1 2 3 4