[DUDA] Mi home me dejo de funcionar!! ayuda!

Desconectado bazo

  • 5
  • miui.es fan!
    • Ver Perfil
    • Awards
  • Votados: 1
[DUDA] Mi home me dejo de funcionar!! ayuda!
« en: 14 de Mayo de 18, 19:45:46 pm »
Hola amigos!

Hace un tiempo que tengo mi home con lo siguiente emparejado:
- lampara de escritorio
- 2 routers xiaomi
- Enchufe programable

El caso es que el otro dia se fue la luz de casa... y me dejo de funcionar tanto el enchufe como la lampara de escritorio.
El caso es que funcionar, funcionan... los he reseteado y MiHome los encuentra pero cuando llega al 89% me dice que no ha sido posible conectar el dispositivo....
Por mas que reinicio y vuelvo a empezar no consigo que coja ningun dispositivo... :S

¿Sabéis que puede estar pasando?¿os ha pasado algo parecido?

Cosas ya probadas:
- reinstalar la aplicacion MiHome
- Instalar la version anterior de MiHome
- Reiniciar todos los dispositivos
- cambiar de region
- volver a la region de china...

no se que mas hacer.... :'(

Conectado Hellforo

  • ...llegan al alba con la luz del sol, sombras pardas en la niebla...listos para la batalla, llenos de ira y rencor...
  • *
  • 4957
  • Sexo: Masculino
  • ...de donde viene el trueno no has de preguntar...
  • medallas
  • 5º Aniversario de miui.es Medalla de regalo por la llegada de MIUI7 Usuarios de Redmi Note 3G/4G Premio recibido a usuarios con más tiempo conectado Por ayudar al foro moderando o colaborando de algún modo Redmi 1S Usuarios de MI 3 Usuarios de MI 2A Tercer rango por comentarios publicados Premio a los usuarios con más Karma obtenido Medalla por dar soporte en foro miui.es Medalla de regalo por la llegada de Android L
    • Ver Perfil
    • Donaciones a miui.es
    • Awards
  • Votados: 670
Re:Mi home me dejo de funcionar!! ayuda!
« Respuesta #1 en: 15 de Mayo de 18, 12:58:22 pm »
Hola, me ha pasado con una lámpara de techo y con un cepillo de dientes...tras varios intentos con la región en China continental se me acabaron conectando.

Suerte.

 Sent from my MIX 2 using Mi Center
...cuando encuentras el mal siempre cambias tu cuerpo a metal...

Desconectado bazo

  • 5
  • miui.es fan!
    • Ver Perfil
    • Awards
  • Votados: 1
Re:Mi home me dejo de funcionar!! ayuda!
« Respuesta #2 en: 16 de Mayo de 18, 09:59:37 am »
pues yo llevo unos cuantos ya... seguiré probando :S

Desconectado mikigarcia25

  • 3
  • Sexo: Masculino
  • #mifan
    • Ver Perfil
    • Awards
  • Votados: 0
Re:Mi home me dejo de funcionar!! ayuda!
« Respuesta #3 en: 24 de Mayo de 18, 15:02:52 pm »
Buenas,

Aparte de poner el servidor en China, puedes probar de cambiar la DNS del Router que estás utilizando a unas IP's chinas.

Cuenta también que la conexión Wifi debe ser 2.4