[SOLUCIONADO] Problema con SD

Desconectado richter

  • ****
  • 447
  • Sexo: Masculino
  • super fan de miui!!!
  • medallas
  • Premio a los usuarios con más Karma obtenido Tercer rango por comentarios publicados Por ayudar al foro moderando o colaborando de algún modo Celebración de 20.000.000 de usuarios en miui.com Tester de miui.es Si has cocinado una ROM tienes derecho a una medalla de cocinero. Fans de miui.es
    • Ver Perfil
    • Awards
  • Votados: 5
[SOLUCIONADO] Re:Problema con SD
« Respuesta #15 en: 11 de Septiembre de 14, 10:46:46 am »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Ya está resuelto. Es la tarjeta SD. La he intentado formatear y ni me ha dejado.
He hecho un backup en otra tarjeta nueva y problema resuelto. A ver si dura.
Muchas gracias.
Pues me alegro Compi!si tienes un lector de tarjetas puedes probar a formstearla a formato slow (lento)a ver si la consigues recuperar con cierta clase de programas ...saludos
carlos javier

Desconectado Viewer

  • 9
  • MIUI Maniaco!
    • Ver Perfil
    • Awards
  • Votados: 2
Re:Problema con SD
« Respuesta #16 en: 11 de Septiembre de 14, 17:38:53 pm »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Ya está resuelto. Es la tarjeta SD. La he intentado formatear y ni me ha dejado.
He hecho un backup en otra tarjeta nueva y problema resuelto. A ver si dura.
Muchas gracias.
Pues me alegro Compi!si tienes un lector de tarjetas puedes probar a formstearla a formato slow (lento)a ver si la consigues recuperar con cierta clase de programas ...saludos

Sí, ya he probado a hacer un formateo lento pero no me ha servido. Probaré con otro lector otra vez a ver si hay suerte.
Si no lo consigo, cuando tenga más tiempo miraré lo de los programas. En otra ocasión ya pude recuperar otra SD.
Gracias y saludos,

Desconectado juliusssss

  • *
  • 1230
  • Sexo: Masculino
  • RM 1S - RM Note 4G - MiPad
  • medallas
  • Medalla de regalo por la llegada de MIUI7 Usuarios de MI/2S Medalla de regalo por la llegada de Android L Cuarta Reunión (kdd) Usuarios de MI 4i Redmi 1S Seguidor de @miuies en Twitter 4º aniversario de miui.es Usuarios de Mi Band Usuarios de MI USB Wi-Fi Usuarios de MI Key Tercer rango por comentarios publicados Medalla por dar soporte en foro miui.es Premio recibido a usuarios con más tiempo conectado Premio a los usuarios con más Karma obtenido Recovery Master Por ayudar al foro moderando o colaborando de algún modo Celebración de 20.000.000 de usuarios en miui.com Celebración de 50.000.000 de usuarios en miui.com 3er Aniversario de miui.es Tester de miui.es Usuarios de Redmi 1 Cedida a todo usuario que ha colaborado o colabora con traducciones Medalla de regalo por la llegada de MIUI6 Fans de miui.es Si has cocinado una ROM tienes derecho a una medalla de cocinero. Usuarios de MI Pad
    • Ver Perfil
    • Awards
  • Votados: 453
Re:[DUDA] Problema con SD
« Respuesta #17 en: 21 de Septiembre de 14, 14:24:54 pm »
Me alegro  ;)

Lo pasamos a solucionado.

Saludos.

Desconectado jtengo

  • 16
  • miui.es fan!
    • Ver Perfil
    • Awards
  • Votados: 1
Re:[SOLUCIONADO] Problema con SD
« Respuesta #18 en: 21 de Septiembre de 14, 20:26:09 pm »
A mi me ocurre desde hace 6 días, y ha sido de repente.
no me deja hacer nada. En la configuración de almacenamiento muestra ALMACENAMIENTO USB ACTIVO.
Y no lo está. Hago lo siguiente, DESACTIVO Y ACTIVO y todo vuelve a funcionar.
Pero este apaño me dura un rato, sin tocar el teléfono se vuelve a desactivar. :-\

Desconectado Viewer

  • 9
  • MIUI Maniaco!
    • Ver Perfil
    • Awards
  • Votados: 2
Re:[SOLUCIONADO] Problema con SD
« Respuesta #19 en: 22 de Septiembre de 14, 18:33:09 pm »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
A mi me ocurre desde hace 6 días, y ha sido de repente.
no me deja hacer nada. En la configuración de almacenamiento muestra ALMACENAMIENTO USB ACTIVO.
Y no lo está. Hago lo siguiente, DESACTIVO Y ACTIVO y todo vuelve a funcionar.
Pero este apaño me dura un rato, sin tocar el teléfono se vuelve a desactivar. :-\

Te habrá pasado como a mí. La SD puede que sea defectuosa. Intenta hacer uma copia de la misma, formatéala y si no sustitúyela por una nueva.
Estos son los pasos que hice yo y al final llegué a la conclusión de que la SD estaba mal. De hecho la probé en otros dispositivos y tampoco funcionó.

Desconectado jtengo

  • 16
  • miui.es fan!
    • Ver Perfil
    • Awards
  • Votados: 1
Re:[SOLUCIONADO] Problema con SD
« Respuesta #20 en: 22 de Septiembre de 14, 18:34:19 pm »
Lo probare.
Gracias por la ayuda.

Desconectado jtengo

  • 16
  • miui.es fan!
    • Ver Perfil
    • Awards
  • Votados: 1
Re:[SOLUCIONADO] Problema con SD
« Respuesta #21 en: 08 de Octubre de 14, 04:28:45 am »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Lo probare.
Gracias por la ayuda.

Solucionado, la SD estaba jodida, ni siquiera podía formatearla en el PC.
Gracias amigos.

Desconectado contraesquina

  • 31
  • Sexo: Masculino
  • Aprendiendo cada día
  • medallas
  • 4º aniversario de miui.es
    • Ver Perfil
    • Awards
  • Votados: 1
Re:[SOLUCIONADO] Problema con SD
« Respuesta #22 en: 14 de Octubre de 14, 13:29:45 pm »
Mismo problema, mismo móvil, mismas fechas... :o :o
Cáspita, de lo que se entera uno!!!

Desconectado Arexlion

  • 1
  • Sexo: Masculino
  • MIUI Maniaco!
    • Ver Perfil
    • Awards
  • Votados: 0
Re:[SOLUCIONADO] Problema con SD
« Respuesta #23 en: 03 de Noviembre de 14, 22:10:58 pm »
Pues a mi ya me ha pasado tres veces. en la primera lo perdi todo, la segunda pude recuperar los datos con el pc, y ahora me ha pasado una tercera vez, espero poder recuperar los datos. Las tarjetas son de calidad y de clase 10. Lo curioso es que reinicio el telefono y durante un tiempo me la reconoce, puedo ver las imagenes en la galeria. He desactivado la tarjeta y ahora ya no me deja volver a activarla.

Desconectado xDani360x

  • 36
  • Sexo: Masculino
  • Xiaomi RedMi Note!
    • Ver Perfil
    • Awards
  • Votados: 1
Re:[SOLUCIONADO] Problema con SD
« Respuesta #24 en: 11 de Enero de 15, 10:31:36 am »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Pues a mi ya me ha pasado tres veces. en la primera lo perdi todo, la segunda pude recuperar los datos con el pc, y ahora me ha pasado una tercera vez, espero poder recuperar los datos. Las tarjetas son de calidad y de clase 10. Lo curioso es que reinicio el telefono y durante un tiempo me la reconoce, puedo ver las imagenes en la galeria. He desactivado la tarjeta y ahora ya no me deja volver a activarla.
Estoy en las mismas que tu, alguna solución?