[SOLUCIONADO] Pérdida de cobertura en el m2A

Desconectado Tpille

  • 1
  • MIUI Maniaco!
    • Ver Perfil
    • Awards
  • Votados: 1
[SOLUCIONADO] Pérdida de cobertura en el m2A
« en: 22 de Octubre de 13, 13:58:35 pm »
Buenos días a tod@s, no se sí esté tema se habrá tratatado si es así os rogaría que me dijerais donde y si no os cuento. Tengo el m2a desde hace un mes y el problema es que tiene frecuentes pérdidas de cobertura, en lugares donde mi otro tefno no las tienes. He leído por otros foros que es un problema que suelen tener algunos tefno de este modelo. Alguien sabe si este problema se puede solucionar de alguna manera.
Gracias y un saludo
« Última modificación: 21 de Noviembre de 13, 00:25:53 am por trunk »

Desconectado dark-arkero

  • *****
  • 1163
  • Sexo: Masculino
  • http://dark-arkero.esy.es
  • medallas
  • Seguidor de @miuies en Twitter Usuarios de MI 4 Premio a los usuarios con más Karma obtenido Tercer rango por comentarios publicados Premio recibido a usuarios con más tiempo conectado Usuarios de MI 2A Medalla de regalo por la llegada de MIUI6 Por ayudar al foro moderando o colaborando de algún modo 3er Aniversario de miui.es Tester de miui.es Celebración de 20.000.000 de usuarios en miui.com Fans de miui.es
    • Ver Perfil
    • Dark-arkero
    • Awards
  • Votados: 23
Re:[DUDA] Pérdida de cobertura en el m2A
« Respuesta #1 en: 22 de Octubre de 13, 23:52:41 pm »
Tiene el tema al respeto en este hilo

No tienes permisos para ver los enlaces. Regístrate o Inicia sesión