Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - seraran

Páginas: [1]
1
Dudas varias / [DUDA] Re:MiPad no Carga Sistema
« en: 20 de Diciembre de 14, 10:38:28 am »
Hola,
Actualicé a la versión 4.12.5 y cargó bien, entre en recovery y le hice un wipe cache bien, al hacerle reboot me confundí y se lo hice del system 2 y la Mipad cargo la versión anterior que tenía ( me dí cuenta que ve había equivocado  por que me saltó que actualizara, y vi que tenía la versión anterior )
La actualicé de nuevo vía recovery, le hice reboot de system 1 y ya no cargó, se quedó en el logo de MI.

Y ya es cuando empecé a intentar recuperalo por FastBoot y demás.

La cargo al 100% y pruebo de 0 el unbrik?
por el fallo que da al intentar hacerla un unbrik  que se ve en el log, parece que no puede escribir en la memoria o algo.
Probaré de nuevo, pero creo que no pinta muy bien la cosa

Ya os voy contando
Saludos y Gracias

2
Dudas varias / [DUDA] Re:MiPad no Carga Sistema
« en: 14 de Diciembre de 14, 12:51:02 pm »
Nuevas Pruebas Realizadas sin éxito:

En modo Fastboot solo carga "bien" la versión: mocha_images_4.12.5_4.4_cn pero auque en el MiFlash salga todo ok.
al reiniciar sigue haciendo lo mismo, se queda en el logo de MI.

He probado a cargar otras versiones en modo Fastboot y esas dan fallo:
mocha_images_KXFCNBH11.0_4.4
mocha_images_V6.1.1.0.KXFCNBJ_4.4_cn

Como via Fastboot no recuperaba, he probado el sistema de unbrik No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Puenteo sin problemas la Mipad, el S.O. me reconoce el "NVIDIA USB Boot-recovery driver for Mobile devices" a la primera
el MiFlash me reconoce el Mipad como "0", todo correcto
La cargo la rom flahboot y a los 63 segundos +- me da el error que se ve en jpg adjunto.
Tambien adjunto el log del MiFlash que se ve todo lo que hace y en que punto da error.

Sigue entrando en modo Recovery y en modo Fastboot sin problemas.

Podrá haber alguna solución, o se da por perdida??
Saludos

P.D.: Algún moderador puede mover el tema a la zona de Mipad que veo que estoy en Mi3/Mi4, Gracias

3
Dudas varias / [DUDA] Re:MiPad no Carga Sistema
« en: 10 de Diciembre de 14, 17:07:54 pm »
Hola,
He probado a reiniciar en los dos, en el System 1 y en el System 2 y nada, hace lo mismo, se queda en el logo de MI.
Saludos

4
Dudas varias / [DUDA] Re:MiPad no Carga Sistema
« en: 10 de Diciembre de 14, 14:44:52 pm »
Hola,
En un reinicio dejó de funcionar,
 
y lo que he probado es lo que comentaba antes,
Hacer todos los wipes, el wipe de user data da error y no le hace.

Y cargar la Rom mocha_images_4.12.5_4.4_cn_edb75d07aa.tgz via Flashtool, la carga bien, pero sigue con el mismo fallo, se queda con el logo de MI y de ahí no pasa.

Saludos

5
Dudas varias / [DUDA] MiPad no Carga Sistema
« en: 10 de Diciembre de 14, 11:15:07 am »
Hola,

Tengo un Mipad que tiene instalada la version 4.12.5 que al encenderle se queda con el logo de MI y powered by Android, y de ahí no pasa.
En modo Recovery y FastBoot si entra.

He probado a hacerle todos los Wipes y nada. El wipe data user falla.

Cargarle via FastBoot la Full Rom mocha_images_4.12.5_4.4_cn_edb75d07aa.tgz, lo flashea bien pero sigue haciendo lo mismo se queda con el logo de MI.

Sabéis alguna otra opción para intentar recuperarlo

Saludos y gracias.



6
Dudas varias / Re:[DUDA] PROBLEMA AL COMPARTIR INTERNET POR WIFI.
« en: 26 de Agosto de 14, 07:40:56 am »


No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
En otro hilo, tambien lo comentamos;  A mi me pasa lo mismo con Vodafone.

    Al ser cliente platino, ayer estuve mas de media hora con el servicio tecnico avanzado de Vodafone, y configuramos desde cero las APN, incluso creamos una especifica para compartir internet por WiFI (tipo de APN: Dun)

 Con el mismo resultado;  Nada.

   Como he puesto en el otro post, me tiene mosqueado que el boton dentre de la configuración de la APN, para inhabilitar la APN, está desabilitado, sale como sombreado, cuando en otros terminales xiaomi con vodafone si que puedes activarlo, o desactivarlo.

   Podeis confirmarme si con otra compañia ocurre igual?

   Voy a probar ahora a meterle al movil el archivo "apns-conf.xml" de un RedMi, que si funciona. por probar!!!
  el nuestro viene con APNS version 8, y el redmi con APNS version 7.
  Ya posteare esta tarde los resultados.....
  EDIT;  Ya lo he probado....... mejor que no, ni sirve, ni deja luego restaurar los APN.

El boton de habilitar - deshabilitar APN sale desactivado con movistar

7
Dudas varias / Re:[DUDA] PROBLEMA AL COMPARTIR INTERNET POR WIFI.
« en: 18 de Agosto de 14, 10:25:53 am »
Yo he probado varias configuraciones de APN para Vodafone y nada
Conocéis a alguien que este usando Vodafone y le funcione el compartir internet??
Saludos

8
Dudas varias / Re:[DUDA] PROBLEMA AL COMPARTIR INTERNET POR WIFI.
« en: 17 de Agosto de 14, 18:36:25 pm »
Curioso q nos falle solo con Vodafone, me imagino q sea algo de configuración......

9
Dudas varias / Re:[DUDA] PROBLEMA AL COMPARTIR INTERNET POR WIFI.
« en: 14 de Agosto de 14, 20:00:13 pm »
Hola,
Yo tengo un problema parecido con un Mi3, con movistar me comparte internet perfectamente, pero con una tarjeta vodafone no comparte Internet, si que se conectan a la wifi compartida pero no se navega.
Lo he probado en dos Mi3 y pasa lo mismo, movistar si funciona vodafone no funciona( se ha probado con varias tarjetas vodafone) , la APN estan revisadas y en teoría están bien, revisadas con las configuraciones que hay por internet.
No se si habrá que meter algún dato mas o algo.
la versión de android es 4.4.4 Miui 4.8.8
Alguien que tenga vodafone y pueda confirmar que le funciona bien el compartir internet??
Saludos y Gracias

10
Hola
Alguien sabe como se instala este recovery, tengo un Mi3 TD y necesito instalarle un CWM
Saludos y Gracias

Páginas: [1]