Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - esnurrel

Páginas: [1] 2
1
Dudas Varias / [DUDA] Re:MIUI v10.0.2.0
« en: 27 de Septiembre de 18, 21:30:14 pm »
Yo no lo tengo desbloqueado y ya lo tengo actualizado a la 10 por ota.

Enviado desde mi Redmi 5 Plus mediante Tapatalk


2
Dudas Varias / [DUDA] Re:Iniciar como nuevo
« en: 04 de Junio de 18, 21:56:43 pm »
Hola, si elegiste iniciar como nuevo, te pedirá tus datos de la cuenta de Google, sincronizará los contactos y demás cuentas de Gmail, eso que comentas de que se queda dando error de los servidores de Google parece un problema de conexión, has probado con datos activados? A ver si no está enlazando bien con el router... Si no prueba a entrar en modo recovery y reinicias otra vez a valores de fábrica para que te vuelva a pedir datos de wifi etc... Imagino que tendrás una compañía genérica ( Vodafone, Movistar Orange ) si no es así y es de esas tipo Yoigo, Jazztel, Pepephone... Tal vez tengas que poner las apn manualmente ( en el caso de que el móvil no se estuviera conectando correctamente a internet por datos ) o activar la itinerancia de datos como en mi caso ( Yoigo) aunque si se te ha conectado al wifi correctamente no debería de darte ese problema... Suerte

Enviado desde mi Redmi 5 Plus mediante Tapatalk


3
Dudas Varias / [DUDA] Re:Problema con la carga
« en: 04 de Junio de 18, 21:43:06 pm »
Se enciende el icono de la batería en verde como que detecta el cargador? O simplemente metes el cable y no hace nada? En el primer caso si no se enciende nada es que tienes un problema en el conector micro USB, si por el contrario se enciende el icono de la batería en verde es que reconoce el cargador pero seguramente tengas un problema en la batería... En cualquier caso si lo tienes en garantía haz uso de ella.. Si lo compraste en China tal vez te cueste menos comprar una batería nueva si es el caso o el módulo de carga, en Youtube hay vídeos de cómo desmontar el teléfono. Saludos

Enviado desde mi Redmi 5 Plus mediante Tapatalk


4
Dudas varias / [DUDA] Re:que tengo?
« en: 11 de Febrero de 18, 18:13:45 pm »
La ROM que llevas es la oficial global y estable, la actualización que te indica es la última disponible en la nube, es la que yo tengo.

Enviado desde mi Redmi 4X mediante Tapatalk


5
Dudas varias / [DUDA] Re:Problema con giroscopio
« en: 11 de Febrero de 18, 18:11:00 pm »
No sé algo muy raro... Hace ya días que no falla

Enviado desde mi Redmi 4X mediante Tapatalk


6
Dudas varias / [DUDA] Problema con giroscopio
« en: 21 de Enero de 18, 21:13:51 pm »
Hola, desde que actualice a miui 9 he detectado un problema en el giroscopio que no sé si le ocurrirá a alguien o tiene solución, de repente deja de funcionar y tengo que reiniciar el teléfono para que vuelva a funcionar,.... Le sucede a alguien??

Mi versión de miui es la 9.1.1.0  NAMMiEI

Saludos

Enviado desde mi Redmi 4X mediante Tapatalk


7
Dudas varias / Re:Esperando actualización ota miui 9
« en: 22 de Noviembre de 17, 21:21:29 pm »
Gracias, ya he actualizado cambiando de región, pero la verdad es que no encuentro prácticamente ninguna diferencia con la versión 8, de hecho en las rewievs de YouTube de novedades de miui 9 salen opciones que en la versión final no salen, como por ejemplo cuando desplazas el dedo a la izquierda en el menú de inicio para deslizar un menú

Enviado desde mi Redmi 4X mediante Tapatalk


8
Dudas varias / Esperando actualización ota miui 9
« en: 21 de Noviembre de 17, 22:28:31 pm »
Buenas, estaba previsto que los Redmi 4x se actualizaran a miui 9 a mediados de este mes pero de momento no hay update, alguien se ha actualizado vía ota? Gracias

Enviado desde mi Redmi 4X mediante Tapatalk


9
Dudas varias / [DUDA] Re:problema con cobertura y tarjeta sim
« en: 25 de Agosto de 17, 21:30:03 pm »
Pues efectivamente es eso... Gracias!!

Enviado desde mi Redmi Note 2 mediante Tapatalk


10
Dudas varias / [DUDA] Re:problema con cobertura y tarjeta sim
« en: 21 de Agosto de 17, 20:44:50 pm »
He comprobado que desactivando el modo LTE no le sucede, es posible que sea por la tarjeta SIM de Yoigo? A alguien le ha ocurrido? Gracias

Enviado desde mi Redmi Note 2 mediante Tapatalk


11
Dudas varias / [DUDA] problema con cobertura y tarjeta sim
« en: 20 de Agosto de 17, 22:59:24 pm »
Hola, tengo un problema en mi redmi note 2 prime con la señal y cobertura, el tema es que cuando enciendo el terminal tarda mas de lo normal en coger cobertura, lo mismo que cuando lo pongo en modo avión, al desactivar el modo avión tarda asi como 1 minuto en reconocer la sim y a veces mas, luego funciona normalmente, estoy utilizando una sim de yoigo, he probado en los dos slots y hace lo mismo, también me ha pasado alguna vez que al quedarse en reposo al encender la pantalla aparece el mensaje de sin tarjeta sim, y a los pocos segundos vuelve la cobertura, la versión que tengo es la miui global 7.6.8 beta, gracias

12
Dudas varias / Re:Redmi note 2 no carga
« en: 20 de Agosto de 17, 22:39:27 pm »
Efectivamente era el modulo, sustituido sin mayor problema, gracias

13
Dudas varias / Redmi note 2 no carga
« en: 13 de Agosto de 17, 08:16:53 am »
Hola, el móvil estaba cargando normalmente hasta ayer que me pasó una cosa extraña,  me lo lleve con poca batería y lo puse a cargar un poco con el cargador del coche que es un cargador universal que utilizo para cargar mi redmi note del trabajo y el Samsung J7 de mi mujer, el tema es que lo enchufe y se puso a cargar, pero a los pocos segundos se oyó el tono que se escucha cuando desconectas el cargador y la luz del cargador empezó a hacer cosas raras, lo desconecte rápidamente y luego al volverlo a conectar ya no cargaba y la luz del cargador se apagaba cada vez que metía el conector, no le di importancia, pensé que podía ser un problema de incompatibilidad del cargador, aunque extraño ya que solía cargar mi otro Xiaomi con ese mismo cargador, pues nada, al llegar a casa lo pongo a cargar con su cargador y nada, no hace absolutamente nada, ni cambiando de cargador, ni cable, ni pc, conector muerto, mi pregunta es si creéis que el problema puede estar en el dock de carga, ya que lo he desmontado y es un módulo que va aislado de la placa base, he visto docks de carga en eBay por unos 4-5 euros nuevos,  si alguien le ha ocurrido algo similar o sabe seguro que es el problema le agradecería su respuesta... Gracias

Enviado desde mi HM NOTE 1W mediante Tapatalk


14
Dudas varias / [DUDA] Re:idioma catalan?
« en: 10 de Diciembre de 16, 21:44:53 pm »


Enviado desde mi Redmi 3S mediante Tapatalk

15
Dudas varias / [DUDA] Re:Whatsapp solo vibra y no suena
« en: 08 de Noviembre de 16, 20:25:44 pm »
buenas, igual es una tontería lo que te voy a decir pero has mirado en los ajustes de notificaciones del WhatsApp  a ver si tienes un tono por defecto o un tono descargado? has probado a cambiar el tono?

Páginas: [1] 2