Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - jurdatleti

Páginas: [1] 2 3
1
Dudas varias / [DUDA] Re:fallos de cobertura después de mojarse redmi 4A
« en: 21 de Agosto de 17, 22:34:56 pm »
Hola otra vez, el problema sigue a ratos tengo cobertura y a ratos ( los más) no. Dónde y cómo pones la cinta adhesiva??

2
Dudas varias / [DUDA] Re:fallos de cobertura después de mojarse redmi 4A
« en: 21 de Agosto de 17, 19:13:52 pm »
Bueno, he trasteado un poco más con él y lo último es que si le quito la tapa trasera si tiene cobertura, si se la pongo no. Para ponerla tengo que sacar el adaptador de la sim y al volver a meterlo ya no me da cobertura. De momento he conseguido que funcione limpiando con poquito de alcohol donde va el módulo de la antena, pero no llega a pillar plena cobertura, vamos que no la pilla a tope. Y ha sido como una casualidad porque si le ponía la tapa trasera y sacaba el adaptador de la sim  se quedaba sin cobertura. En una de esas no se ha quedado sin cobertura, eso sí sin llegar a tope y en determinadas zonas casi nula. Eso antes de mojarse no ocurría, tenía siempre a tope. No sé iré viendo a ver que pasa, a ver si alguien se le ocurre algo. También he visto en Internet que se puede comprar el Módulo inferior con antena para Xiaomi Redmi 4A, por 2,50 más gastos de envío(total 10 euros). No sé si arriesgarme y probar con eso

3
Dudas varias / [DUDA] fallos de cobertura después de mojarse redmi 4A
« en: 21 de Agosto de 17, 09:56:41 am »
Hola buenas, mi redmi 4A se cayó al agua. Lo desmonté, se secó y todo bien escepto que no tiene cobertura, me pone sin servicio. Ingreso el código pin y me lo reconoce, pero no tengo cobertura móvil. He probado la sim en otro móvil y funciona perfectament. He probado con otra sim en el redmi4A y tampoco funciona. Una salvedad, he tenido cobertura durante un momento, hace un rato, pero se ha vuelto a ir. Entonces, no sé si es que algo se ha estropeado en relacion con la ranura sim o algo he dejado mal conectado?? Gracias

4
ROMs / [ROM] Re:[MIUI8] [Oficial] ROM Global Multilenguaje para Redmi 3/Pro
« en: 21 de Julio de 17, 12:16:55 pm »
Hola buenas, hace tiempo que no entraba en el foro y no estoy muy al día. Desde la actualización 6.7.8, no me ha vuelto a saltar ninguna. Doy a buscar y tampoco. Y en la página miui es esa la última actualización developer que hay. Alguien sabe a qué es debido??? Por cierto, tengo un redmi 3

5
Dudas varias / [DUDA] Re:xiaomis con rom en español
« en: 03 de Marzo de 17, 23:45:20 pm »
Ok gracias, ya lo pillé arriba te sale global y China o sólo China

6
Dudas varias / [DUDA] xiaomis con rom en español
« en: 03 de Marzo de 17, 14:45:27 pm »
Hola buenas, me gustaría saber que moviles xiaomi tiene rom global en español, yo tengo el redmi 3 y la tiene, pero estoy pensando dárselo a mi mujer y adquirir otro, pero según tengo entendido no todos tienen rom en español. Lo pongo aquí pero no sé done va en realidad. Gracias de antemano.

7
Dudas varias / [DUDA] Re:version para mi 4w
« en: 19 de Enero de 17, 19:54:51 pm »
bueno me respondo a mi mismo, lo que hacía es, al flashear, ponía flashear excepto datos. Volví a flashear poniendo flash all y al final lo he conseguido. Hice copia de seguridad (a la cuenta mi)pero al restaurar las fotos de momento no me las restaura, está restaurando aplicaciones. Un consejo si se me permite, hay que leer antes de preguntar, yo no había leído bien o estaba leyendo post no adecuados

8
Dudas varias / [DUDA] Re:version para mi 4w
« en: 19 de Enero de 17, 18:15:32 pm »
pero no arranca, todo el rato haciendo lo mismo, carga una barra, sale el logo y debajo android con los tres puntitos encendiéndose y apagándose, luego se apaga la pantalla y otra vez el mismo proceso

9
Dudas varias / [DUDA] Re:version para mi 4w
« en: 19 de Enero de 17, 18:12:29 pm »
el proceso de flasheo me ha dicho que era correcto

10
Dudas varias / [DUDA] Re:version para mi 4w
« en: 19 de Enero de 17, 18:09:46 pm »
Al final he actualizado con fasboot, pero llevo más de media hora y no arranca. Hace todo el rato lo mismo se enciende el logo carga una barra, se apaga la pantalla, se enciende el logo con los tres puntitos debajo y vuelve a repetirse el proceso. Es normal? cuánto tarda el proceso?

11
Dudas varias / [DUDA] Re:version para mi 4w
« en: 19 de Enero de 17, 14:11:57 pm »
ok, gracias. Voy a intentarlo

12
Dudas varias / [DUDA] Re:version para mi 4w
« en: 19 de Enero de 17, 13:45:48 pm »
He hecho lo que comentas y de ninguna de las dos maneras me lo instala, ni por updater ni por mi recovery. Puede ser por la versión miui7 ? No tendría que descargar un cwm recovery(el 6.0.5.1)?

13
Dudas varias / [DUDA] Re:version para mi 4w
« en: 19 de Enero de 17, 13:14:12 pm »
Perdón otra vez, no sé exactamente dónde tengo que meter el archivo zip, lo he metido directamente según abro el dispositivo, almacenamiento interno  ahí, pero en ninguna carpeta en concreto y me dice en el recovery que la meta en la carpeta adecuada, pero no doy con ella

14
Dudas varias / [DUDA] Re:version para mi 4w
« en: 19 de Enero de 17, 12:07:02 pm »
Me respondo yo sólo. Era el modo conexión, en vez de cámara había que seleccionar dispositivo multimedia

15
Dudas varias / [DUDA] Re:version para mi 4w
« en: 19 de Enero de 17, 12:03:05 pm »
Hola de nuevo. Retomo el tema. Hasta hoy no he podido. Te comento, no me deja pasar el archivo zip a la raíz del teléfono. Me sale no se puede copiar update.zip. el dispositivo dejó de responder o se desconectó. Es posible que la cámara no admita copia de archivos desde el equipo.  He activado las opciones de desarrollador y la depuración usb pero no me deja

Páginas: [1] 2 3