Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - hualfer

Páginas: [1]
1
Dudas varias / Re:Sonido pésimo en grabación
« en: 12 de Abril de 17, 21:13:09 pm »
A mi me pasa lo mismo ,pero tambien me pasaba con un redmi note 3 pro

2
ROMs / [ROM] Re:rom cm 12
« en: 20 de Enero de 16, 19:28:26 pm »
perdonar por no responder ,pero mi trabajo me ocupa mucho tiempo
este enlace si funciona
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
 aquí  están las diferentes rons y la información necesaria para su instalación

3
ROMs / [ROM] CM 12
« en: 07 de Enero de 16, 21:07:42 pm »
hola ,tengo este pepino  y como a muchos otros me fallaba el wifi ,los datos etc
buscando por la red encontré esta rom ,basada en android 5.1.1
igual omito algun dato
desde que la instale todo funciona perfecto ,no e encontrado aun ningún error ,estas hora del día con estos datos de consumo de batería, pantalla 23/ sistema 8 /spotify 5 /bluetooth 2 /wifi 2 /resto 2
aun me queda un 37 % de batería ,pongo el link de la descarga , si no esta en el sitio correcto ,por favor arreglarlo
gracias

No tienes permisos para ver los enlaces. Regístrate o Inicia sesión

4
Dudas varias / [DUDA] Re:Redmi 2 de 2GB / 16GB -> Sin cobertura
« en: 21 de Agosto de 15, 10:56:21 am »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión

en esta carpeta tienes un scrip
conectar el móvil en modo flash tooll si no recuerdo mal y ejecutar los archivos
primero adb
segundo fastboot
tercero cambio moden
asi lo solucione en mi caso

5
Dudas varias / [DUDA] Re:Cambiar Banda del Redmi 2
« en: 02 de Agosto de 15, 01:27:50 am »
Hola , os comento lo que me paso y como lo solucione ,pedi 2 redmi 2 identicos ,(debajo de la bateria pone 2014813)
que problema tuve?
al conectarlo al pc uno me sale como 2014813 y el otro 2014811
los dos son de 2 gigas de ran y 16 de rom
descargue la ron en español y al instalarla el 13 funciono perfecto pero el 11 se quedo sin red ,dice que esta en modo avión ,lo cual no es cierto
la solución fue modificar el moden con un scrip o como se diga
,os dejo lo necesario para solucionarlo
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
y aki el foro donde encontre la solucionhttp://www.htcmania.com/archive/index.php/t-1015572.html
espero os sea util



Páginas: [1]