Mostrar Mensajes

Esta sección te permite ver todos los posts escritos por este usuario. Ten en cuenta que sólo puedes ver los posts escritos en zonas a las que tienes acceso en este momento.


Mensajes - catoira1

Páginas: [1] 2
1
Blog y Noticias / [CHARLA] Re:Los recientes cambios de MIUI Global
« en: 28 de Febrero de 18, 16:06:23 pm »
Otra cosa que noté es que en el área de descargas de ROMs de Xiaomi para el redmi note 3 pro ya no hay ROMs nuevas.
Yo siempre miraba ahí la ROM en la que va el móvil y desde hace unos días ese modelo desapareció, están éstos.
Redmi Note 3 Qualcomm  china
Redmi Note 3 Special Edition  global
redmi Note 3 MTK China
Pero el mío nada se esfumó, antes había 4 modelos en la zona de descargas y ahora...
A ver si al final no va a ser buena idea eso de que xiaomi venga a Europa/España
Saludos

2
Gracias, funciona muy bien. Un gran trabajo
Un saludo

3
Dudas varias / [CHARLA] Re:Hasta que llegue la v. 6 ¿Cuál es mejor, la v. 25 o la v.28?
« en: 13 de Marzo de 15, 20:56:36 pm »
yo estaba con la 16 muy contento, por un problema tenia que reinstalar y aproveché y puse la 28 y la verdad que no está nada mal, la 25 no la conozco.
eso si, la 16 me gustaba mas :)

saludos

4
Estables (Mensuales) / [CHARLA] Re:Problemáticas con la Rom JHBCNBL28.0
« en: 03 de Marzo de 15, 13:41:56 pm »
acabo de probar lo de compartir, con y sin contraseña y me funcionó sin problemas en un portátil

saludos

5
Estables (Mensuales) / [CHARLA] Re:Problemáticas con la Rom JHBCNBL28.0
« en: 01 de Marzo de 15, 23:14:24 pm »
Instalada y quitando la galería lo demás parece que bien, veremos como se porta a la espera de kk.

Saludos

6
gracias por el trabajo

7
Estables (Mensuales) / [CHARLA] Re:Problemáticas con la Rom JHBCNBL28.0
« en: 20 de Febrero de 15, 11:47:53 am »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión

Algún link para descargar la beta sin ser betatester?   Je je je
El mono me puede.


en HTCmania la tienes y además en castellano

saludos

8
Estables (Mensuales) / [CHARLA] Re:Problemáticas con la Rom JHBCNBL28.0
« en: 12 de Febrero de 15, 16:23:09 pm »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Parece que ya queda menos para la MIUI6...:

No tienes permisos para ver los enlaces. Regístrate o Inicia sesión

Saludos!
gran noticia, si señor, voy a pedir la Miband, a ver si llegan juntos.

saludos y gracias por el aviso

9
ROMs / [ROM] Re:[ROM-HONGMI-1][v5] Redmi HM2W JHBMIBH25.0
« en: 24 de Diciembre de 14, 16:56:00 pm »
Igualmente.
a ver si papá Noel nos trae novedades, que está esto muy estancado.
Saludos y felices fiestas

10
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Es raro, supongo que es root y dado permisos, o tal vez en configuración del es-exp la ruta por defecto no esté bien
Seguramente en la actualización algo se fue al traste, cuando cambié la rom la sd oculta se "desocultó" y no me di cuenta hasta el día siguiente, entonces la oculté de nuevo y lo dejé así, y hace un par de días fue cuando vi lo del ES file.
Pero bueno, el otro funciona y de momento me estaré quieto.

Saludos y gracias

11
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
De entrada supongo que no lo tendrás  conectado al pc por usb storage, ya que en tal caso no aparecen (como mtp  sí).

Mas que por el reparticionado, por la ocultacion de la SDint, es normal que una de las SD aparezcan como vacia, esta definida pero no montada.

Desde que con la v5 cambio el mapeado de la SD es normal que tengan cierta disparidad en el nombre de la sd activa. Puedes comprobarlo mirando los contenidos de /storage y /mnt veras que aparecen las sd pero en cada caso la en uso toma nombres distintos.
Como bien dices, antes la sd aparecía vacía y la 1 con contenido, pero ahora nada, busqué también en la ruta que indicas y nada..
Al final he optado por desinstalarlo y probar el "file manager", a ver si me adapto ya que el otro ya llevaba mucho tiempo usándolo y me gusta mucho. Con el file manager si se ve la SD1.

Saludos y gracias

12
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Yo veo / (dispositivo) que seria la sd interna y sdcard1 que son los 16gb de la ext (ahora int) La sd0 (sdcard0) queda vacía.

       

Enviado desde mi 2013023 mediante Tapatalk
Gracias, a mi no me aparece nada, todo en blanco en las dos SD
E desinstalado e instalado nuevamente, borrado datos de la app y nada, algo se trabó en la instalación de la rom..

Saludos

13
Tengo otro "problema" hoy quise ver unos archivos de la SD con el "es file Explorer" y resulta que me dice que tanto la Sd como la SD1 están vacías..
Tengo la SD interna reparticionada y oculto lo que me sobró y después una de 32gb como interna, el tema es que con la versión 5 si leía los archivos de la grande.
A alguien más le ocurre, o será cosa mía y de la instalacion?
Si alguien lo tiene me puede confirmar su funcionamiento?

Un saludo

14
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión

No.

La única manera de hacer capturas en esta versión y que no salga lo del volumen es que pulses primero el botón de apagar la pantalla y luego el de menos volumen. Pulsándolos a la vez sale lo del volumen igualmente.

Y otra cosa: si haces varias capturas seguidas el teléfono se bloquea totalmente y lo único que puedes hacer es quitar la batería. No sé si con la anterior también ocurría, pero en esta ya es la segunda vez que me pasa.

Otro fallo que le vi es que a veces, al arrancar para sonar la alarma, cuando desbloqueas para  meter el PIN, desaparecen algunas personalizaciones como el fondo de escritorio, pantalla de bloqueo seleccionada por ti, etc. y las tienes que volver a poner.

Y bueno, por último, eso de que la batería duraba más... a mí al menos me parece que me dura menos incluso que con la anterior haciendo lo mismo.

gracias por la solución, (encendido + V-), no encontraba la forma.

saludos

15
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión

tienes q pulsar los dos botones a la vez, si das primero a volumen-, te aparecerá el circuito.;)

Enviado desde mi Redmi
no, la teoría la tengo clara,  ;D desde febrero haciendo capturas me han enseñado.

el problema está con esta versión, con la 5 sin problemas y con la 13, (solo la he tenido 6 días) también sin problemas, pero con esta, nada, la solución  es la que dieron de pulsar un poco antes el botón de encendido.

saludos

Páginas: [1] 2