Mensajes recientes

Páginas: [1] 2 3 ... 10
1
ROMs (Redmi 4 Pro (Prime)- Codename: Markw) / Posible Actualizacion.
« Último mensaje por angel1962 en Hoy a las 09:16:18 »
   Buenos dias, he encontrado una posible actualizacion beta, no se si valdrá, segun he leido, puede ser para el pro y el prime, lo tengo descargado, la version que pone es:

                   MIUI_8.7.5_mark_part_1.4.2_a7.1.2.

               
2
Dudas varias / Huella desbloqueo
« Último mensaje por angel1962 en Hoy a las 09:11:37 »
  Buenos dias, he puesto el bloqueo, con huella y siguiendo todos los pasos, funciona excelente. Pero cuando pulso brevemente el boton de encendido, se enciende y va a la pantalla de inicio, sin huella, como se configura para que solo se pueda desbloquear por huella. Si se puede ???

                   Gracias.
3
Dudas varias / Re:SIN SISTEMA OPERATIVO Y BOOTLOADER BLOQUEADO
« Último mensaje por rodra123 en Hoy a las 04:28:34 »
hola como estas yo tengo un xiaomi redmi note 4 y lo que hice en un principio apenas le desbloquee el bootloader le intale una rom personalizada y todo genial con el twrp y todo hace 2 dias atras trato de cambiar la rom por twrp y bueno la instalo y la inicio despues de configurar todo resulta que tenia dos problemas el primera era que la rom automaticamente me habia encriptado la memoria interna sin que yo lo pidiera o hiciera algo para que asi fuera y el segundo problema fue que cuando entre al twrp para cambiarla y borrar todo no me tomaba el patron que habia asignado desde el primer dia en el que lo compre entonces le di a seguir sin darle mucha importancia despues de eso me dejo de detectar la memoria interna el twrp pero seguia inciando tranquilamente el sistema entonces comopude le instale otra rom al iniciar me decia la ecriptacion de tu celular a fallado o algo asi siendo que era otra rom..buenoahi empezo todo cuando inicio para configurarlo como si fuese nuevo me llevo la sorpresa de que se me reinicia y asi siempre entro a la rom trato de poner mi cuenta de google se cuelga y se reincia pense que estaba mal la rom o la habia instalado mal entonces digo bueno le instalo otra y nada.. 5 roms diferentes y no me hacia lo mismo digo bueno le instalo la de fabrica y listo descargo el mi flash descargo la rom fastboot correspondiente lo pongo en modo fastboot y trato de instalarlo me tiraba success pero tardaba un segundo y el celular no reiniciaba, entonces no lograba hacerlo instalar instale el driver especifico que era qualcomm hd qloader 9008 creo que era asi y ahi lo reconocio cuando lo voy a instalar me tiro otro error que ahora no recuerdo como se llamaba y lo que hice fue poner clean all and lock.. lo peor que pude haber hecho yo pense que iba a ser la solucion pense que la memoria interna estaba dañada y la unica forma de arreglarlo era esa.. entonces ledoy a flash empezo normalmente y esta vez tardo tres segundos el celu se reinicio y quedo como esta ahora con el logo de mi que dura dos segundos con el bootloader bloqueado sin la depuracion usb activada y pudiendo acceder al fastboot.. ahora que ya conte mi historia por completo con lujos de detalles me gustaria que alguien me ayude a salir de esta o a decirme si el celular no tiene solucion y ya no sirve desde ya muchas gracias
4
Dudas varias / No entra del todo los auriculares
« Último mensaje por Sergio21 en Hoy a las 00:50:26 »
Buenas, he comprado hace poco el terminal Note 5 y no entra del todo la clavija de los auriculares, los reconoce si aprieto pero no creo que sea lo normal tener que clavar el auricular al teléfono, sobresale un poco y la salida de audio a los auriculares no es un sonido normal, podría ayudarme alguien por favor? Muchas gracias!
5
Dudas varias / Re:Xiaomi Mi5 Dejo de funcionar por completo!
« Último mensaje por xoxos en 15 de Julio de 18, 22:13:49 pm »
Me pasa lo mismo y la actualización es de hace tres dias, no se que hacer!
6
Dudas varias / Re:Xiaomi Mi5 Dejo de funcionar por completo!
« Último mensaje por xela1980 en 15 de Julio de 18, 21:36:35 pm »
Me pasa igual, la ROM la última q me actualizo mediante ota, creo que es miui 9.5
7
Redmi 5 Plus / Problema Tethering SIM 2
« Último mensaje por arrorotel en 15 de Julio de 18, 20:29:07 pm »
   Hola, recientemente hice una restauración de fábrica pues con la última actualización que hice me estaba dando algún problema con la agenda y con las llamadas el tlf, pero si funcionaba correctamente el tethering tanto con la SIM1 como con la SIM2; recuerdo que con una actualización hace unos meses dejó de funcionar el tethering con la SIM2 y buscando en los foros encontré una solución cambiando ciertos parámetros de la configuración pero no encuentro ese post ahora mismo.

   El caso es que al restaurar de fábrica el terminal y actualizar funciona internet desde el propio terminal con ambas SIM's pero el tethering solo funciona con la SIM1 y no con la SIM2.

    ¿Alguien podría tener alguna idea de cuál es la solución?


    Gracias y un saludo.
8
Dudas varias / Re:Problema Luz Notificaciones MIUI 9.6.1 (OAAMIFD) Estable
« Último mensaje por Furi92 en 15 de Julio de 18, 16:00:20 pm »
Pues el truco era:
1. En ajustes de Whatsapp, dejar la vibración en modo predeterminado, para notificaciones individuales y de grupo.
2. En ajustes de móvil, aplicaciones, whatsapp, vibración, y la desactivas.

No me preguntes porque, pero se que funcionaba, ya que yo mismo lo hice, pero ahora ya nada...
9
Dudas varias / Re:Problema Luz Notificaciones MIUI 9.6.1 (OAAMIFD) Estable
« Último mensaje por xoxos en 15 de Julio de 18, 15:09:06 pm »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Me pasa lo mismo, hace tiempo me paso igual con otra actualización y hubo un apaño que se pudo hacer, pero ahora he probado y ni con el truco funciona, a ver si lo solucionan pronto...

Hola, cuál era el truco por probar !.
Y como lo van a arreglar si no puedo ni encender el teléfono!,💩💩💩💩
10
Dudas varias / Re:Problema Luz Notificaciones MIUI 9.6.1 (OAAMIFD) Estable
« Último mensaje por Furi92 en 15 de Julio de 18, 14:24:57 pm »
Me pasa lo mismo, hace tiempo me paso igual con otra actualización y hubo un apaño que se pudo hacer, pero ahora he probado y ni con el truco funciona, a ver si lo solucionan pronto...
Páginas: [1] 2 3 ... 10