Mensajes recientes

Páginas: [1] 2 3 ... 10
1
Dudas varias / Re:Mi Mi 4c se apaga con más de un 50% de batería
« Último mensaje por tirannick en Hoy a las 00:06:13 »
Hola! A mi me pasaba lo mismo pero cuand actualize a MIUI 8 desaparecio el problema....aunque ha aparecido uno nuevo con el TWRP por lo que no recomiendo que actueliceis sin antes leer los mensajes del foro describiendo este problemon.....Saludos!
2
Dudas varias / Re:No entra en Recovery mi Mi4c
« Último mensaje por tirannick en Hoy a las 00:01:59 »
Hola! Yo estoy igual...con MIUI 8.2 7.2.9 beta....comprobe que no se iniciaba el TWRP, verifique que efectivamente tenia el bootloader bloqueado, lo desbloquee sin problemas, de hecho ahora me aparece como desbloqueado, pero trato de instalar TWRP por fastboot y en teori todo bien, pero después no se inicia....que solucion puede tener esto??? Saludos!!
3
ROMs / Re:Retirada de actualización?
« Último mensaje por mcables en 25 de Abril de 17, 23:07:21 pm »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Por cierto, tengo la 8.1.1.0

 Enviado desde mi Redmi Note 3 usando Mi Center
Yo lo actualize a la 8.2.2 y es verdad que en la web ya no está disponible y será por algo, me iba mejor antes, pero tranquilo por que se que lo apañarán seguro
4
Blog y Noticias / Re:Actualizaciones Semanales Global Developer (8 7.4.20)
« Último mensaje por dcalvillo en 25 de Abril de 17, 23:03:48 pm »
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Me acaba de saltar esta, la 8
7.4.20 se la han saltado



Enviado desde mi Redmi Note 3 mediante Tapatalk

Prácticamente es la misma, tiene las mismas actualizaciones. Seguramente la retrasaron en tu dispositivo por algún bug y al salir el 25, pues es la versión del día.
5
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Hola de nuevo foreros,
También olvidaba que he sido capaz de cnfigurarlo como router principal.. entiendo que porque tengo un proveedor local de internet que ni impone ningún router... El problema es que via wifi va todo perfecto pero al conectar un cable ethernet para wl ordenador de sobremesa me indica que hay internet... Como digo por wifi va perfecto pero tanto el ordenador como el androidtv quiero conectarlos por cable ethernet de toda la vida... Alguna idea? Mil gracias de nuevo

Enviado desde mi MI MAX mediante Tapatalk
Imagino que has desconectado el wifi para conectar por lan. Intenta deshabilitar y volver a habilitar el adaptador de red.
6
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Hola a todos,
Espero que alguién me pueda ayudar... Acaba de llegarme el router xiaomi pero no la versión internacional sino la china... He sido capaz de configurarlo pero me gustaría configurarlo más que añadir el password que es lo que he podido siguendo un video de youtube. El resto esta en perfecto xhino y no soy capaz de traducirlo con chrome a pesar de que he añadido el chino y he puesto que lo traduzca... Alguiene puede ayudar ya que el inglés no es problema alguno para mi... Cómo podría ponerlo en inglés? Alguién me podría remitir la ruta a seguir por el menu chino para cambiarlo a inglés? Muchas gracias de antemano

Enviado desde mi MI MAX mediante Tapatalk

  Antes se podía  poner el idioma ingles, y sin problema pero después de esta ultima actualización, aunque ponga el ingles como idioma, me sigue apareciendo en chino.... No se porque.
 Aunque yo con la extensión del traductor de google traduzco sin problema, funciona muy bien.
7
ROMs / Re:[MIUI8] [Oficial] ROM Global Multilenguaje Estable para Redmi 3S/Prime
« Último mensaje por MVMA en 25 de Abril de 17, 22:25:33 pm »
Al buscar la actualización del link expuesto parece ser que la han retirado y sale la anterior 8.1.1 (MALMIDI), No la 8.2.4¿se sabe algo?. Me quedé sin actualizar y por OTA no sale.
8
Dudas varias / Re:WIFI y Bluetooth
« Último mensaje por makanan en 25 de Abril de 17, 21:45:36 pm »
Parece ser que no soy el único que he apreciado este problema.
No tienes permisos para ver los enlaces. Regístrate o Inicia sesión
Saludos
9
ROMs / Re:ROM LINEAGE OS 14.1 para redmi note 4G DIOR single slim
« Último mensaje por kychifre en 25 de Abril de 17, 20:43:32 pm »
Me autorespondo y lo dejo por si ha alguien le sucede, el problema estaba en la instalación de TWRP, he instalado la versión que se indica en el enlace al principio usando fastboot.

Ya tengo la room instalada y actualizada al dia 25-4-07.

Ahora toca probarla haber que tal, espero no tener los problema que tenía con miui a la hora de recibir las notificaciones de los correos que aunque le daba permiso y que se iniciaran no me notificaba la llegada de los correos siempre.

Un saludo.
10
ROMs / Re:ROM LINEAGE OS 14.1 para redmi note 4G DIOR single slim
« Último mensaje por kychifre en 25 de Abril de 17, 20:05:20 pm »
Hola, pues yo tengo problemas para instalar ésta room, tengo twrp 3.1.0-0 he realizado los siguientes wipe
-Dalvik / ART Cache
-system
-data
-Internal storage
-cache

al instalar la rom me indica los siguientes errores

could not detect filesystem for /dev/block
/bootdevice/by-name/system, assuming ext4
mount: failed to mount /dev/block/
bootdevice/by-name/system at /system: No
such file or directory
unmount of /system failed; no such volume
Patching system image unconditionally...
E1001:Failed to update system image.
Update process ended with ERROR: 7

Si prueba con una rom de oficial si se instala pero la rom Lineage no hay forma.

 ¿Alguna idea de que puede ser?

Saludos.
Páginas: [1] 2 3 ... 10